» Ubuntu » 套件

Error

two or more packages specified (libsqlite3-0 natty)