» Ubuntu » 套件

Error

two or more packages specified (libstdc++6-4.5-dbg-armel-cross natty)