» Ubuntu » 套件

Error

two or more packages specified (libtaoframework-opengl3.0-cil natty)