» Ubuntu » 套件

Error

two or more packages specified (libtinymailui-gtk-dev natty)