» Ubuntu » 套件

Error

two or more packages specified (libvorbisfile-ruby1.8 natty)