» Ubuntu » 套件

Error

two or more packages specified (guile-gnome2-gnome-ui natty)