» Ubuntu » 套件

Error

two or more packages specified (libamazonec2-ruby1.8 natty)