» Ubuntu » 套件

Error

two or more packages specified (libdataobjects-mysql-ruby1.9.1 natty)