» Ubuntu » 套件

Error

two or more packages specified (libtwitter-ruby1.8 natty)