» Ubuntu » 套件

Error

two or more packages specified (ruby1.9.1-examples natty)