» Ubuntu » 套件

Error

two or more packages specified (latex209-base natty)