» Ubuntu » 套件

Error

two or more packages specified (uim-applet-gnome natty)