» Ubuntu » 套件

Error

two or more packages specified (wine1.3-gecko natty)