» Ubuntu » 套件

Error

two or more packages specified (x-terminal-emulator natty)