» Ubuntu » 套件

Error

two or more packages specified (appmenu-qt oneiric-updates)