» Ubuntu » 套件

Error

two or more packages specified (avidemux-common oneiric-updates)