» Ubuntu » 套件

Error

two or more packages specified (cantor-dbg oneiric-updates)