» Ubuntu » 套件

Error

two or more packages specified (postgresql-contrib-9.1 oneiric-updates)