» Ubuntu » 套件

Error

two or more packages specified (nic-usb-modules-3.0.0-16-generic-pae-di oneiric-updates)