» Ubuntu » 套件

Error

two or more packages specified (libsvn-ruby oneiric-updates)