» Ubuntu » 套件

Error

two or more packages specified (linux-headers-3.0.0-14-generic-pae oneiric-updates)