» Ubuntu » 套件

Error

two or more packages specified (linux-tools-3.0.0-16 oneiric-updates)