» Ubuntu » 套件

Error

two or more packages specified (witty-dev oneiric-updates)