» Ubuntu » 套件

Error

two or more packages specified (libgail-3-doc oneiric-updates)