» Ubuntu » 套件

Error

two or more packages specified (libreoffice-dev-doc oneiric-updates)