» Ubuntu » 套件

Error

two or more packages specified (libreoffice-help-gl oneiric-updates)