» Ubuntu » 套件

Error

two or more packages specified (libt1-doc oneiric-updates)