» Ubuntu » 套件

Error

two or more packages specified (firefox-locale-ja oneiric-updates)