» Ubuntu » 套件

Error

two or more packages specified (gnome-desktop3-data oneiric-updates)