» Ubuntu » 套件

Error

two or more packages specified (kolourpaint4 oneiric-updates)