» Ubuntu » 套件

Error

two or more packages specified (kopete oneiric-updates)