» Ubuntu » 套件

Error

two or more packages specified (libakonadi-ruby oneiric-updates)