» Ubuntu » 套件

Error

two or more packages specified (libasound2 oneiric-updates)