» Ubuntu » 套件

Error

two or more packages specified (libavutil-extra-51 oneiric-updates)