» Ubuntu » 套件

Error

two or more packages specified (libcanberra0 oneiric-updates)