» Ubuntu » 套件

Error

two or more packages specified (libccs3 oneiric-updates)