» Ubuntu » 套件

Error

two or more packages specified (libcman3 oneiric-updates)