» Ubuntu » 套件

Error

two or more packages specified (libcommons-daemon-java oneiric-updates)