» Ubuntu » 套件

Error

two or more packages specified (libdbm-ruby1.8 oneiric-updates)