» Ubuntu » 套件

Error

two or more packages specified (libedataserverui-3.0-dev oneiric-updates)