» Ubuntu » 套件

Error

two or more packages specified (libfreenect-dev oneiric-updates)