» Ubuntu » 套件

Error

two or more packages specified (libmetacity-dev oneiric-updates)