» Ubuntu » 套件

Error

two or more packages specified (libgudev-1.0-0 oneiric-updates)