» Ubuntu » 套件

Error

two or more packages specified (libicu44 oneiric-updates)