» Ubuntu » 套件

Error

two or more packages specified (libkfile4 oneiric-updates)