» Ubuntu » 套件

Error

two or more packages specified (libkutils4 oneiric-updates)