» Ubuntu » 套件

Error

two or more packages specified (libmsn0.3-dbg oneiric-updates)