» Ubuntu » 套件

Error

two or more packages specified (libnm-util2 oneiric-updates)