» Ubuntu » 套件

Error

two or more packages specified (libplasma-ruby1.8 oneiric-updates)