» Ubuntu » 套件

Error

two or more packages specified (libsmbclient-dev oneiric-updates)